windows explorer settings...

Quaggoth

Senior member
Jun 23, 2000
800
0
0
Well, I know it doesn't help... But I know there is a way as well....

Try playing with the "Start In" spot on the shortcut.... I believe that the %homepath% is where you need to look.... I don't know where it is set at, but I would imagine somewhere in sysedit you will find a reference to it and can change it, OR you could just make it %homedrive%\documents and setting's\xxx\xxx\xxx\Wherever My computer is at... Hope this helps :)
 

SaigonK

Diamond Member
Aug 13, 2001
7,482
3
0
www.robertrivas.com
Open the properties of windows explorer in target area replace existing verbage with this:
%SystemRoot%\explorer.exe /e,::{20D04FE0-3AEA-1069-A2D8-08002B30309D}




This applies to shortcuts of Windows Explorer and My computer.
Works nicely/.
 

DrMoreau

Banned
Dec 1, 2001
266
3
0
Or you could put:

C:\WINNT\explorer.exe /n,/e,/root,,C:\

in the target area replacing C:\ with whatever drive you want.